dart-sync-webdriver 是 Dart 版本的 WebDriver API,同步 WebDriver 和 PageLoader 库。

WebDriver API for Dart 依赖于 dart-sync-socket,使用原生扩展:

  # ./packages/sync_socket/../tool/build.sh

项目使用 Sync WebDriver 应该包括 pubspec.yaml:

sync_webdriver: '^1.2.0'
2016-10-07 10:26:58更新
用户评论
开源开发学习小组列表